<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#"> 
<head>
<title>Stadtteil-Special: St.Pauli - Olivia Jones &ndash; OXMOX - Hamburgs StadtmagazinOXMOX &#8211; Hamburgs Stadtmagazin</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.oxmox.media/xmlrpc.php" />

<script type="text/javascript" >
/* <![CDATA[ */
function strpos(haystack,needle,offset){var i=(haystack+'').indexOf(needle,(offset||0));return i===-1?false:i;}
var thispage = "https://www.oxmox.media/magazin/stadtteil-special-st-pauli-olivia-jones/";
if (strpos(top.location,thispage)!==0||window!=top){top.location.href=thispage;window.open(thispage,'_top');}
/* ]]> */
</script> 

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.oxmox.media/magazin/stadtteil-special-st-pauli-olivia-jones/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stadtteil-Special: St.Pauli - Olivia Jones &ndash; OXMOX - Hamburgs Stadtmagazin" />
<meta property="og:description" content="Stadtteil-Special: St.Pauli Leben zwischen den Welten &nbsp; Heute mit OLIVIA JONES St.Pauli. Das Herz von Hamburg schlägt leidenschaft­li­ch, wild und ehrlich. Der Kiez ist Treffpunkt für Junge und Alte, Gestrandete und Reisende, Kreative und Anzugträger. OXMOX hat die Ge­sichter des..." />
<meta property="og:url" content="https://www.oxmox.media/magazin/stadtteil-special-st-pauli-olivia-jones/" />
<meta property="og:site_name" content="OXMOX - Hamburgs Stadtmagazin" />
<meta property="article:publisher" content="https://www.facebook.com/oxmoxhamburg/" />
<meta property="article:tag" content="hamburg" />
<meta property="article:tag" content="Kultur" />
<meta property="article:tag" content="live" />
<meta property="article:tag" content="Musik" />
<meta property="article:tag" content="Olivia Jones" />
<meta property="article:tag" content="OXMOX" />
<meta property="article:tag" content="spielbudenplatz" />
<meta property="article:tag" content="St. Pauli" />
<meta property="article:tag" content="stadtmagazin" />
<meta property="article:tag" content="Stadtteil-special" />
<meta property="article:section" content="City News" />
<meta property="article:published_time" content="2017-06-06T06:03:19+02:00" />
<meta property="article:modified_time" content="2017-06-02T15:48:21+02:00" />
<meta property="og:updated_time" content="2017-06-02T15:48:21+02:00" />
<meta property="og:image" content="https://www.oxmox.media/wp-content/uploads/2017/06/Olivia-Jones-mit-Kaffeetasse-in-Olivias-Show-Club-03-c-www.olivia-jones.de_.jpg" />
<meta property="og:image:width" content="1422" />
<meta property="og:image:height" content="971" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stadtteil-Special: St.Pauli Leben zwischen den Welten &nbsp; Heute mit OLIVIA JONES St.Pauli. Das Herz von Hamburg schlägt leidenschaft­li­ch, wild und ehrlich. Der Kiez ist Treffpunkt für Junge und Alte, Gestrandete und Reisende, Kreative und Anzugträger. OXMOX hat die Ge­sichter des..." />
<meta name="twitter:title" content="Stadtteil-Special: St.Pauli - Olivia Jones &ndash; OXMOX - Hamburgs Stadtmagazin" />
<meta name="twitter:site" content="@OXMOXHH" />
<meta name="twitter:image" content="https://www.oxmox.media/wp-content/uploads/2017/06/Olivia-Jones-mit-Kaffeetasse-in-Olivias-Show-Club-03-c-www.olivia-jones.de_.jpg" />
<meta name="twitter:creator" content="@OXMOXHH" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.oxmox.media' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="OXMOX - Hamburgs Stadtmagazin &raquo; Feed" href="https://www.oxmox.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="OXMOX - Hamburgs Stadtmagazin &raquo; Kommentar-Feed" href="https://www.oxmox.media/comments/feed/" />
<link rel='stylesheet' id='batch_css-css'  href='https://www.oxmox.media/wp-content/plugins/batchmove/css/batch.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='formidable-css'  href='https://www.oxmox.media/wp-content/uploads/formidable/css/formidablepro.css?ver=4121127' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-weather-css'  href='https://www.oxmox.media/wp-content/plugins/awesome-weather/awesome-weather.css?ver=4.7.5' type='text/css' media='all' />
<style id='awesome-weather-inline-css' type='text/css'>
.awesome-weather-wrap { font-family: 'Open Sans', sans-serif;  font-weight: 400; font-size: 14px; line-height: 14px; } 
</style>
<link rel='stylesheet' id='opensans-googlefont-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://www.oxmox.media/wp-content/plugins/coyote-grid/shortcodes/css/grid-slide-style.css?ver=4.7.5' type='text/css' media='all' />
<style id='custom-style-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: normal !important; letter-spacing:  !important; word-spacing:  !important; text-transform: uppercase;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 5px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 0px !important;}
</style>
<link rel='stylesheet' id='menu-image-css'  href='https://www.oxmox.media/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.oxmox.media/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=3GBFEj' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='//www.oxmox.media/wp-content/uploads/asp_upload/style.instances.css?ver=3GBFEj' type='text/css' media='all' />
<link rel='stylesheet' id='evcal_cal_default-css'  href='//www.oxmox.media/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css'  href='//www.oxmox.media/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css'  href='//www.oxmox.media/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='swifty-img-widget-widget-styles-css'  href='https://www.oxmox.media/wp-content/plugins/swifty-image-widget/css/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_el_styles-css'  href='https://www.oxmox.media/wp-content/plugins/eventon-event-lists/assets/el_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='evoli_styles-css'  href='//www.oxmox.media/wp-content/plugins/eventon-lists-items/assets/LI_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='evo_dv_styles-css'  href='https://www.oxmox.media/wp-content/plugins/eventon-daily-view/assets/dv_styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-Defaults-css'  href='https://www.oxmox.media/wp-content/uploads/smile_fonts/Defaults/Defaults.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.oxmox.media/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.oxmox.media/wp-content/themes/bzine/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.oxmox.media/wp-content/themes/bzine/css/animate.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.fancybox-css'  href='https://www.oxmox.media/wp-content/themes/bzine/css/jquery.fancybox.css?ver=2.1.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://www.oxmox.media/wp-content/themes/bzine/css/jquery.bxslider.css?ver=4.1' type='text/css' media='screen' />
<link rel='stylesheet' id='oxmoxcommon-css'  href='https://www.oxmox.media/wp-content/themes/bzine/css/common.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='oxmoxcustom-css'  href='https://www.oxmox.media/wp-content/themes/bzine/css/customizer.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/batchmove/js/batch.js?ver=4.7.5'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-3.2.1.min.js'></script>
<script type='text/javascript' src='//code.jquery.com/jquery-migrate-3.0.0.min.js'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/formidable-limit-fields/formidable-limit-fields.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/ajax-search-pro/js/nomin/jquery.gestures.js?ver=3GBFEj'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/ajax-search-pro/js/nomin/jquery.highlight.js?ver=3GBFEj'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.oxmox.media\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.oxmox.media\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"3GBFEj","version":"4954","scrollbar":"","css_loaded":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/ajax-search-pro/js/nomin/jquery.ajaxsearchpro.js?ver=3GBFEj'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/ajax-search-pro/js/nomin/asp_widgets.js?ver=3GBFEj'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/ajax-search-pro/js/nomin/asp_wrapper.js?ver=3GBFEj'></script>
<link rel='https://api.w.org/' href='https://www.oxmox.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oxmox.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.oxmox.media/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="OXMOX - Hamburgs Stadtmagazin" />

<link rel='shortlink' href='https://www.oxmox.media/?p=197027' />
<link rel="alternate" type="application/json+oembed" href="https://www.oxmox.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oxmox.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gqasckr { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gqasckr img { height:auto; }
	.gqasckr-col { position:relative; float:left; }
	.gqasckr-col:first-child { margin-left: 0; }
	.gqasckr-col:last-child { margin-right: 0; }
	.gqasckr-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.gqasckr-2 {  margin: 0 auto; }
	.gqasckr-3 { margin:0px 0px 0px 0px;width:100%; max-width:468px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.gqasckr-col, .gqasckr-dyn, .gqasckr-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<link rel="shortcut icon" href="//oxmox.media/wp-content/uploads/2017/02/oxi.png" /><link rel="apple-touch-icon-precomposed" href="//oxmox.media/wp-content/uploads/2017/02/oxi.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//oxmox.media/wp-content/uploads/2017/02/oxi.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//oxmox.media/wp-content/uploads/2017/02/oxi.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//oxmox.media/wp-content/uploads/2017/02/oxi.png" />                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.oxmox.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- BEGIN Typekit Fonts for WordPress -->
<script src="https://use.typekit.net/ghc0yru.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- END Typekit Fonts for WordPress -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://www.oxmox.media/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-197027 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_fa_facebook" href="https://www.facebook.com/oxmoxhamburg/" title="Facebook" data-wpel-link="external" rel="follow external"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="social_fa_twitter" href="https://twitter.com/OXMOXHH" title="Twitter" data-wpel-link="external" rel="follow external"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" class="social_fa_instagram" href="https://www.instagram.com/oxmoxhh/" title="Instagram" data-wpel-link="external" rel="follow external"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" class="social_fa_youtube" href="https://www.youtube.com/user/OXMOXTV" title="YouTube" data-wpel-link="external" rel="follow external"><i class="fa fa-youtube"></i></a></li><li><a target="_blank" class="social_fa_google_plus" href="https://plus.google.com/100562965309677739349" title="Circle G+" data-wpel-link="external" rel="follow external"><i class="fa fa-google-plus"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->
	
	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="col-xs-12 col-sm-8 col-md-5 col-lg-4 header">
					<h1 class="logo">
						<a href="https://www.oxmox.media/" title="OXMOX &#8211; Hamburgs Stadtmagazin" data-wpel-link="internal">
													<img src="https://www.oxmox.media/wp-content/uploads/2017/02/oxmox-logo.png" style="width:345px;height:129px" alt="Logo" />
												</a>
					</h1>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-1 col-lg-2 header">
					<div class="logo80">
												<img src="https://www.oxmox.media/wp-content/uploads/2017/03/oxi.gif" style="width:77px;height:80px" alt="OXMOX Maskottchen" />
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 header">
					<div class="header_ad size468"><div class="gqasckr gqasckr-3"><div class="gqasckr-dyn aqasckr-7 c-1"><a data-track-content="" data-content-name="BKK Mobil" href="https://www.bkk-mobil-oil.de/trainingszone/laufen/lauftreff/lauftreffhh.html" data-wpel-link="external" target="_blank" rel="follow external"><img data-content-piece="170230_MOB_Oxmox_Superbanner.jpg" src="https://www.oxmox.media/wp-content/uploads/2017/05/170230_MOB_Oxmox_Superbanner.jpg" /></a></div></div></div>
				</div>
			</div>
		</div>
	</div>	
	
	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="col-xs-12"><nav id="main-navigation" class="main-navigation"><ul id="menu-topmenu" class="nav main-menu"><li id="menu-item-84969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84969"><a href="https://www.oxmox.media/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Startseite</span></a></li>
<li id="menu-item-101571" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children dropdown menu-item-101571"><a href="https://www.oxmox.media/magazin/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Magazin</span></a>
<ul class=" depth_0">
	<li id="menu-item-285" class="menuimage menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://www.oxmox.media/magazin/film/" class="menu-image-title-after menu-image-not-hovered" data-wpel-link="internal"><img width="32" height="23" src="https://www.oxmox.media/wp-content/uploads/2015/02/UCI_4c_Logo.png" class="menu-image menu-image-title-after" alt="" srcset="https://www.oxmox.media/wp-content/uploads/2015/02/UCI_4c_Logo.png 32w, https://www.oxmox.media/wp-content/uploads/2015/02/UCI_4c_Logo-24x17.png 24w" sizes="(max-width: 32px) 100vw, 32px" /><span class="menu-image-title">Filme</span></a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.oxmox.media/magazin/theater/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Theater</span></a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.oxmox.media/tipps/party/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Party</span></a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-289"><a href="https://www.oxmox.media/magazin/city-news/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">City-News</span></a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="https://www.oxmox.media/magazin/uni/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Uni</span></a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.oxmox.media/magazin/literatur/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Literatur</span></a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://www.oxmox.media/magazin/story-interview/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Story &#038; Interview</span></a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://www.oxmox.media/magazin/lifestyle-und-gewinne/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Lifestyle &#038; Gewinne</span></a></li>
</ul>
</li>
<li id="menu-item-101540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-101540"><a href="https://www.oxmox.media/musik/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Musik</span></a>
<ul class=" depth_0">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.oxmox.media/musik/cds-dvds/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">CDs &#038; DvDs</span></a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.oxmox.media/musik/konzert-tipps/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Konzert-Tipps</span></a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="https://www.oxmox.media/musik/reviews/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-167814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-167814"><a href="https://www.oxmox.media/tipps/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Tipps</span></a>
<ul class=" depth_0">
	<li id="menu-item-167815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167815"><a href="https://www.oxmox.media/tipps/top-tipps/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Top Tipps</span></a></li>
	<li id="menu-item-167816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167816"><a href="https://www.oxmox.media/tipps/oxmox-filmtipps/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Film Tipps</span></a></li>
	<li id="menu-item-167817" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167817"><a href="https://www.oxmox.media/tipps/theater-tipps/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Theater Tipps</span></a></li>
	<li id="menu-item-167818" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167818"><a href="https://www.oxmox.media/tipps/festival-tipps/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Festival Tipps</span></a></li>
	<li id="menu-item-167819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167819"><a href="https://www.oxmox.media/tipps/party/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Party Tipps</span></a></li>
	<li id="menu-item-167820" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167820"><a href="https://www.oxmox.media/tipps/kunst-ausstellungen/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Kunst &#038; Ausstellungen</span></a></li>
	<li id="menu-item-167821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-167821"><a href="https://www.oxmox.media/tipps/flohmarkte-markte/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Flohmärkte/ Märkte</span></a></li>
</ul>
</li>
<li id="menu-item-94251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-94251"><a href="https://www.oxmox.media/termine/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Termine</span></a>
<ul class=" depth_0">
	<li id="menu-item-118443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118443"><a href="https://www.oxmox.media/kontakt/event-eintragen/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Event eintragen</span></a></li>
</ul>
</li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-242"><a href="https://www.oxmox.media/city-guide/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">City-Guide</span></a>
<ul class=" depth_0">
	<li id="menu-item-118832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118832"><a href="https://www.oxmox.media/kontakt/location-eintragen/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Location eintragen</span></a></li>
</ul>
</li>
<li id="menu-item-100907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-100907"><a href="https://www.oxmox.media/bandcontest/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Hamburg-Bandcontest</span></a>
<ul class=" depth_0">
	<li id="menu-item-100906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100906"><a href="https://www.oxmox.media/kontakt/bandcontest-jetzt-bewerben/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">jetzt bewerben!</span></a></li>
	<li id="menu-item-100908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100908"><a href="https://www.oxmox.media/bandcontest/fotos-und-videos/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Fotos &#038; Videos</span></a></li>
	<li id="menu-item-100909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100909"><a href="https://www.oxmox.media/bandcontest/history/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">History</span></a></li>
</ul>
</li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-711"><a href="https://www.oxmox.media/leser/leserbriefe/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Leser</span></a>
<ul class=" depth_0">
	<li id="menu-item-17316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://www.oxmox.media/kontakt/schreib-uns/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Schreib uns</span></a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="https://www.oxmox.media/poll/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">OXMOX-Poll</span></a></li>
	<li id="menu-item-129661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129661"><a href="https://www.oxmox.media/leser/magazine/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Unsere Magazine</span></a></li>
</ul>
</li>
<li id="menu-item-1695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1695"><a href="https://www.oxmox.media/oxmox-durchblick-abo/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">OXMOX ABO</span></a></li>
<li id="menu-item-118790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-118790"><a href="https://kaz.oxmox.media" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Kleinanzeigen</span></a>
<ul class=" depth_0">
	<li id="menu-item-168850" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168850"><a href="https://www.oxmox.media/kontakt/jetzt-kleinanzeige-aufgeben/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Kleinanzeige aufgeben</span></a></li>
</ul>
</li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>
			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
 
<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																									
		<div class="post_thumb">
		<div class="mask"></div>
					<img width="760" height="430" src="https://www.oxmox.media/wp-content/uploads/2017/06/Olivia-Jones-mit-Kaffeetasse-in-Olivias-Show-Club-03-c-www.olivia-jones.de_-760x430.jpg" class="attachment-blog-thumb size-blog-thumb wp-post-image" alt="" srcset="https://www.oxmox.media/wp-content/uploads/2017/06/Olivia-Jones-mit-Kaffeetasse-in-Olivias-Show-Club-03-c-www.olivia-jones.de_-760x430.jpg 760w, https://www.oxmox.media/wp-content/uploads/2017/06/Olivia-Jones-mit-Kaffeetasse-in-Olivias-Show-Club-03-c-www.olivia-jones.de_-150x85.jpg 150w" sizes="(max-width: 760px) 100vw, 760px" />			</div>
	
	<div class="post-197027 post type-post status-publish format-standard has-post-thumbnail hentry category-city-news category-magazin tag-hamburg tag-kultur tag-live tag-musik tag-olivia-jones tag-oxmox tag-spielbudenplatz tag-st-pauli tag-stadtmagazin tag-stadtteil-special">	
		<div class="storycontent">
			<h2 class="_title">Stadtteil-Special: St.Pauli  &#8211; Olivia Jones</h2>			<p class="panel">
				<a href="https://www.oxmox.media/2017/06/06/" data-wpel-link="internal">6. Juni 2017</a>
			</p>
						<div class="entry">
						<h2>Stadtteil-Special: St.Pauli</h2>
<h1><strong>Leben zwischen den Welten</strong></h1>
<p>&nbsp;</p>
<p>Heute mit <strong>OLIVIA JONES</strong></p>
<h3>St.Pauli. Das Herz von Hamburg schlägt leidenschaft­li­ch, wild und ehrlich.</h3>
<h3>Der Kiez ist Treffpunkt für Junge und Alte, Gestrandete und Reisende, Kreative und Anzugträger.</h3>
<h3><strong>OXMOX</strong> hat die Ge­sichter des 27.000-Seelen-Stadtteils ge­fragt, was St. Pauli für sie bedeutet …</h3>
<p>&nbsp;</p>
<h2><strong>„Respekt und Lebensfreude“</strong></h2>
<p>„<em>Es ist die einzigartige Mischung aus alten und neuen Clubs, Kiez-Bars und Entertainment und natürlich ein Lebensgefühl </em></p>
<p><em>von Toleranz, Respekt und Lebensfreude. </em></p>
<p><em>Das habe ich so noch an keinem anderen Ort der Welt gefunden</em>“,</p>
<p>erklärt <strong>Olivia Jones</strong> (47), die u. a. auf Promi-Kieztouren Touristen durch St. Pauli führt und</p>
<p>auf der Großen Freiheit eine Schlager- sowie einen Show-Club und einen schrillen Biergarten auf dem <strong>Spielbudenplatz</strong> betreibt.</p>
<p>„<em>Ich liebe die einmalige Atmosphäre, den bunten Gästemix und die schrillen Vögel aus der Olivia Jones Künstlerfamilie. </em></p>
<p><em>Bei uns ist jeder </em><em>willkommen! </em></p>
<p><em>Wir versuchen immer, etwas zu etablieren, dass es in dieser Form auf St. Pauli noch nicht gibt.</em>“</p>
<p>&nbsp;</p>
<p>Mehr Infos zu <strong><a href="https://www.olivia-jones.de/wordpress/produktkategorie/olivias-show-club/" data-wpel-link="external" target="_blank" rel="follow external">Olivias Show Club</a></strong> auf: <a href="https://www.olivia-jones.de/wordpress/" data-wpel-link="external" target="_blank" rel="follow external">olivia-jones.de</a></p>
<p>&nbsp;</p>
<p><iframe width="560" height="315" src="https://www.youtube.com/embed/q1UGIg8I-Ds?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>&nbsp;</p>
<p>Hamburgs StadtMagazin <a href="https://www.oxmox.media/" data-wpel-link="internal"><b>OXMOX</b></a> ist seit mehr als 40 Jahren fester Bestandteil der Hamburger Medien-Landschaft und legendärer Trendsetter.</p>
<p>Hamburgs StadtMagazin <a href="https://www.oxmox.media/" data-wpel-link="internal"><b>OXMOX</b></a> erscheint monatlich im Kulturgroßraum Hamburg – Norddeutschland – und wird Dank einzigartiger Informations-, Service- und Terminvielfalt seit rund 4 Jahrzehnten von den Hamburgern gerne und viel gelesen.</p>
<h4><b><a href="https://www.oxmox.media/" data-wpel-link="internal">OXMOX</a> Abo-Angebote</b></h4>
<p>Der Neuabonnent erhält 12 <a href="https://www.oxmox.media/" data-wpel-link="internal"><b>OXMOX</b></a>-Ausgaben für nur 25,- Euro oder 24 Hefte für 45,- Euro inkl. Mwst., Porto und Verpackung!</p>
<p>Jeder Neu-Abonnent erhält eine der <b>Prämien</b> nach Wunsch (so lange der Vorrat reicht).</p>
<p>Ihr spart also und bekommt eine <b>Prämie</b> gratis, sowie das neue <a href="https://www.oxmox.media/" data-wpel-link="internal"><b>OXMOX</b></a> jeden Monat bequem zu Euch nach Hause geliefert!</p>
<p>Einfach anrufen und unter 040-24 87 77 Dein Wunsch-Abo samt Prämie bestellen, oder ein Fax</p>
<p>an 040-24 94 48 oder eine E-Mail an <a href="&#109;a&#105;l&#116;&#111;:&#105;&#110;fo&#064;&#111;&#120;mox&#104;h&#046;d&#101;" data-wpel-link="internal">&#105;&#110;&#102;o&#64;&#111;&#120;m&#111;&#120;&#104;&#104;.&#100;e</a> – Betreff: Abo – schicken.</p>
<p>Teile diesen <a href="https://www.oxmox.media/" data-wpel-link="internal"><b>OXMOX</b></a>-Beitrag jetzt gleich mit deinen Freunden in den Sozialen Medien (<b>Facebook, Instagram, Twitter</b>, etc..).</p>
<p style="margin-bottom: .0001pt;line-height: 150%">
<div class="shariff shariff-main shariff-align-center shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cpinterest%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F" data-timestamp="1496418501" data-hidezero="1" data-backendurl="https://www.oxmox.media/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Teile diesen Beitrag</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8; border-radius:25%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; border-radius:25%; color:#fff" data-wpel-link="internal"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5; border-radius:25%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F&amp;text=Stadtteil-Special%3A+St.Pauli++%E2%80%93+Olivia+Jones&amp;via=oxmoxhh" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; border-radius:25%; color:#fff" data-wpel-link="internal"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44; border-radius:25%"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; border-radius:25%; color:#fff" data-wpel-link="internal"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a; border-radius:25%"><a href="whatsapp://send?text=Stadtteil-Special%3A+St.Pauli++%E2%80%93+Olivia+Jones%20https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; border-radius:25%; color:#fff" data-wpel-link="internal"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-mobile" style="background-color:#4fbc24; border-radius:25%"><a href="threema://compose?text=Stadtteil-Special%3A+St.Pauli++%E2%80%93+Olivia+Jones%20https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#1f1f1f; border-radius:25%; color:#fff" data-wpel-link="internal"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18; border-radius:25%"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F&amp;media=https%3A%2F%2Fwww.oxmox.media%2Fwp-content%2Fuploads%2F2017%2F06%2FOlivia-Jones-mit-Kaffeetasse-in-Olivias-Show-Club-03-c-www.olivia-jones.de_.jpg&amp;description=Stadtteil-Special%3A+St.Pauli++%E2%80%93+Olivia+Jones" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#cb2027; border-radius:25%; color:#fff" data-wpel-link="internal"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pinnen</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027;opacity:0"></span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a; border-radius:25%"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#126567; border-radius:25%; color:#fff" data-wpel-link="internal"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567;opacity:0"></span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf; border-radius:25%"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.oxmox.media%2Fmagazin%2Fstadtteil-special-st-pauli-olivia-jones%2F&amp;title=Stadtteil-Special%3A+St.Pauli++%E2%80%93+Olivia+Jones" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#0077b5; border-radius:25%; color:#fff" data-wpel-link="internal"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;<span class="shariff-count" data-service="linkedin" style="color:#0077b5;opacity:0"></span>&nbsp;</a></li></ul></div>				
				<div class="clearfix"></div>
				<div class="post_panel">
					<div class="post_tags"><i class="fa fa-hashtag" aria-hidden="true"></i> <a href="https://www.oxmox.media/tag/hamburg/" rel="tag" data-wpel-link="internal">hamburg</a>, <a href="https://www.oxmox.media/tag/kultur/" rel="tag" data-wpel-link="internal">Kultur</a>, <a href="https://www.oxmox.media/tag/live/" rel="tag" data-wpel-link="internal">live</a>, <a href="https://www.oxmox.media/tag/musik/" rel="tag" data-wpel-link="internal">Musik</a>, <a href="https://www.oxmox.media/tag/olivia-jones/" rel="tag" data-wpel-link="internal">Olivia Jones</a>, <a href="https://www.oxmox.media/tag/oxmox/" rel="tag" data-wpel-link="internal">OXMOX</a>, <a href="https://www.oxmox.media/tag/spielbudenplatz/" rel="tag" data-wpel-link="internal">spielbudenplatz</a>, <a href="https://www.oxmox.media/tag/st-pauli/" rel="tag" data-wpel-link="internal">St. Pauli</a>, <a href="https://www.oxmox.media/tag/stadtmagazin/" rel="tag" data-wpel-link="internal">stadtmagazin</a>, <a href="https://www.oxmox.media/tag/stadtteil-special/" rel="tag" data-wpel-link="internal">Stadtteil-special</a></div> 
									</div>
			</div>	
		</div>
		
		<div class="storycontent">
				
 <div class="spacer"></div>
		</div>
	</div>
												
										
				</div><!-- end main -->	
				
				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="search-2" class="widget widget_search"><h2 class="widget_title"><span class="outer">Suche</span></h2><div class='wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container '
     data-id="1"
     data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Suche	    </div>
        <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"

	 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">

<path d="M448.225,394.243l-85.387-85.385c16.55-26.081,26.146-56.986,26.146-90.094

	c0-92.989-75.652-168.641-168.643-168.641c-92.989,0-168.641,75.652-168.641,168.641s75.651,168.641,168.641,168.641

	c31.465,0,60.939-8.67,86.175-23.735l86.14,86.142C429.411,486.566,485.011,431.029,448.225,394.243z M103.992,218.764

	c0-64.156,52.192-116.352,116.35-116.352s116.353,52.195,116.353,116.352s-52.195,116.352-116.353,116.352

	S103.992,282.92,103.992,218.764z M138.455,188.504c34.057-78.9,148.668-69.752,170.248,12.862

	C265.221,150.329,188.719,144.834,138.455,188.504z"/>

</svg>

        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <?xml version="1.0" encoding="utf-8"?>

<!-- License Agreement at http://iconmonstr.com/license/ -->

<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="512px" height="512px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<path id="control-panel-8-icon" d="M50,279.694h119v69h-39.5V442h-40v-93.306H50V279.694z M197,247.25h39.5V442h40V247.25H316v-69
	H197V247.25z M276.5,70h-40v78.25h40V70z M462,279.89H343v69h39.5V442h40v-93.11H462V279.89z M129.5,70h-40v179.694h40V70z
	 M422.5,70h-40v179.694h40V70z"/>
</svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off">
            <input type='search' class='orig' placeholder='Deine Suche ...' name='phrase' value='' autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off" disabled/>
            <input type='submit' style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-clip-rotate-multiple">
            
                <div></div>
                
                <div></div>
                            </div>
        </div>
            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'>

    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
        <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-clip-rotate-multiple">
            
                <div></div>
                
                <div></div>
                            </div>
        </div>
    </div>
</div>    <div id='ajaxsearchprosettings1_1' class="wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings">
<form name='options' autocomplete = 'off'>
    <input type="hidden" style="display:none;" name="current_page_id" value="197027">
    <fieldset class="">
    <div class="option hiddend">
        <input type='hidden' name='qtranslate_lang'
               value='0'/>
    </div>

    
	
    <div class="asp_option">
        <div class="option">
            <input type="checkbox" value="checked" id="set_exactonly1_1"
                   name="set_exactonly" />
            <label for="set_exactonly1_1"></label>
        </div>
        <div class="label">
            Exact matches only        </div>
    </div>
    <div class="asp_option">
        <div class="option">
            <input type="checkbox" value="None" id="set_intitle1_1"
                   name="set_intitle"  checked="checked"/>
            <label for="set_intitle1_1"></label>
        </div>
        <div class="label">
            Search in title        </div>
    </div>
    <div class="asp_option">
        <div class="option">
            <input type="checkbox" value="None" id="set_incontent1_1"
                   name="set_incontent"  checked="checked"/>
            <label for="set_incontent1_1"></label>
        </div>
        <div class="label">
            Search in content        </div>
    </div>
    <div class="asp_option">
        <div class="option">
            <input type="checkbox" value="None" id="set_incomments1_1"
                   name="set_incomments" />
            <label for="set_incomments1_1"></label>
        </div>
        <div class="label">
            Search in comments        </div>
    </div>
    <div class="asp_option">
        <div class="option">
            <input type="checkbox" value="None" id="set_inexcerpt1_1"
                   name="set_inexcerpt"  checked="checked"/>
            <label for="set_inexcerpt1_1"></label>
        </div>
        <div class="label">
            Search in excerpt        </div>
    </div>
</fieldset><fieldset class="asp_sett_scroll hiddend">
        <legend>Filter by Custom Post Type</legend>
            <div class="option hiddend">
        <input type="checkbox" value="ajde_events"
               id="1_1customset_1_11"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_11"></label>
    </div>
    <div class="label hiddend"></div>
        <div class="option hiddend">
        <input type="checkbox" value="w2dc_listing"
               id="1_1customset_1_12"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_12"></label>
    </div>
    <div class="label hiddend"></div>
        <div class="option hiddend">
        <input type="checkbox" value="post"
               id="1_1customset_1_13"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_13"></label>
    </div>
    <div class="label hiddend"></div>
        <div class="option hiddend">
        <input type="checkbox" value="page"
               id="1_1customset_1_14"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_14"></label>
    </div>
    <div class="label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"

	 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">

<path d="M448.225,394.243l-85.387-85.385c16.55-26.081,26.146-56.986,26.146-90.094

	c0-92.989-75.652-168.641-168.643-168.641c-92.989,0-168.641,75.652-168.641,168.641s75.651,168.641,168.641,168.641

	c31.465,0,60.939-8.67,86.175-23.735l86.14,86.142C429.411,486.566,485.011,431.029,448.225,394.243z M103.992,218.764

	c0-64.156,52.192-116.352,116.35-116.352s116.353,52.195,116.353,116.352s-52.195,116.352-116.353,116.352

	S103.992,282.92,103.992,218.764z M138.455,188.504c34.057-78.9,148.668-69.752,170.248,12.862

	C265.221,150.329,188.719,144.834,138.455,188.504z"/>

</svg>

                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h2 class="widget_title"><span class="outer">Top Tipps</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.oxmox.media/musik/konzert-tipps/7-juni-the-beach-boys/" rel="bookmark" data-wpel-link="internal"><img class="rpwe-alignleft rpwe-thumb" src="https://www.oxmox.media/wp-content/uploads/2017/05/beach-boys-76x43.jpg" alt="7. Juni The Beach Boys"></a><h3 class="rpwe-title"><a href="https://www.oxmox.media/musik/konzert-tipps/7-juni-the-beach-boys/" title="Permalink to 7. Juni The Beach Boys" rel="bookmark" data-wpel-link="internal">7. Juni The Beach Boys</a></h3><div class="rpwe-summary">The Beach Boys, Mehr! Theater, ab 69,50 € The Beach &hellip;<a href="https://www.oxmox.media/musik/konzert-tipps/7-juni-the-beach-boys/" class="more-link" data-wpel-link="internal">weiter lesen »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.oxmox.media/musik/konzert-tipps/6-juni-oxmox-praesentiert-udo-lindenberg/" rel="bookmark" data-wpel-link="internal"><img class="rpwe-alignleft rpwe-thumb" src="https://www.oxmox.media/wp-content/uploads/2015/05/lindenberg-tine-acke-gg5p1706-76x43.jpg" alt="6. Juni OXMOX präsentiert: Udo Lindenberg"></a><h3 class="rpwe-title"><a href="https://www.oxmox.media/musik/konzert-tipps/6-juni-oxmox-praesentiert-udo-lindenberg/" title="Permalink to 6. Juni OXMOX präsentiert: Udo Lindenberg" rel="bookmark" data-wpel-link="internal">6. Juni OXMOX präsentiert: Udo Lindenberg</a></h3><div class="rpwe-summary">OXMOX präsentiert: Udo Lindenberg Barclaycard Arena, ab 51,80 € Die &hellip;<a href="https://www.oxmox.media/musik/konzert-tipps/6-juni-oxmox-praesentiert-udo-lindenberg/" class="more-link" data-wpel-link="internal">weiter lesen »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.oxmox.media/musik/konzert-tipps/5-juni-amanda-palmer-edward-ka-spel/" rel="bookmark" data-wpel-link="internal"><img class="rpwe-alignleft rpwe-thumb" src="https://www.oxmox.media/wp-content/uploads/2017/05/amanda-palmer-2017-76x43.jpg" alt="5. Juni Amanda Palmer &#038; Edward Ka-Spel"></a><h3 class="rpwe-title"><a href="https://www.oxmox.media/musik/konzert-tipps/5-juni-amanda-palmer-edward-ka-spel/" title="Permalink to 5. Juni Amanda Palmer &#038; Edward Ka-Spel" rel="bookmark" data-wpel-link="internal">5. Juni Amanda Palmer &#038; Edward Ka-Spel</a></h3><div class="rpwe-summary">Fa­brik, ab 29,45 € Edward Ka-Spel singt für die Experimental-Band &hellip;<a href="https://www.oxmox.media/musik/konzert-tipps/5-juni-amanda-palmer-edward-ka-spel/" class="more-link" data-wpel-link="internal">weiter lesen »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><h2 class="widget_title"><span class="outer">Werbung</span></h2><div class="gqasckr gqasckr-2"><div class="gqasckr-single aqasckr-11"><a data-track-content="" data-content-name="Piraten Open Air" href="http://piratenopenair.de/" data-wpel-link="external" target="_blank" rel="follow external"><img data-content-piece="piratenopenair-300x250.jpg" src="https://www.oxmox.media/wp-content/uploads/2017/05/piratenopenair-300x250.jpg" /></a></div></div></aside><aside id="swifty-img-widget-2" class="widget swifty-img-widget-class"><h2 class="widget_title"><span class="outer">OXMOX ABO AKTION</span></h2>
<ul class="swifty_imgwidget_ul alcenter">
				<li><a href="/oxmox-durchblick-abo" data-wpel-link="internal"><img src="https://www.oxmox.media/wp-content/uploads/2017/03/Abo_300x147.jpg"  /></a>
						</li>
		
	</ul>

</aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h2 class="widget_title">Wetter</h2><div id="awesome-weather-hamburg-de" class="awesome-weather-wrap awecf awe_wide temp4 awe_with_stats awe-code-800 awe-desc-klarer-himmel awe-preset-sunny darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://www.oxmox.media/wp-content/plugins/awesome-weather/img/awe-backgrounds/sunny.jpg);'><div class="awesome-weather-header">Hamburg</div><div class="awesome-weather-current-temp"><strong>14<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">Klarer Himmel</div><div class="awe_humidty">Luftfeuchtigkeit: 87%</div><div class="awe_wind">Windstärke: 4m/s SO</div><div class="awe_highlow">MAX 22 &bull; MIN 11</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>					
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container container-footer-2col">
		<div class="row-fluid">
			<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8">
									<aside id="frm_show_form-2" class="widget widget_footer widget_footer4 widget_frm_show_form"><div class="frm_form_widget"><h2 class="widget_title"><span class="outer">Kontaktformular</span></h2><div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_7_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form  frm_pro_form  frm_js_validate " id="form_dvuee" >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_hidden">Kontaktformular</legend>

<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="7" />
<input type="hidden" name="frm_hide_fields_7" id="frm_hide_fields_7" value="" />
<input type="hidden" name="form_key" value="dvuee" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_7" name="frm_submit_entry_7" value="1422b74ff7" /><input type="hidden" name="_wp_http_referer" value="/magazin/stadtteil-special-st-pauli-olivia-jones/" /><input type="text" class="frm_hidden" id="frm_verify" name="frm_verify" value=""  />

<div id="frm_field_132_container" class="frm_form_field form-field  frm_required_field frm_top_container frm_first frm_half">
    <label for="field_b8l7g" class="frm_primary_label">Name
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_b8l7g" name="item_meta[132]" value=""  data-reqmsg="Dieses Feld darf nicht leer sein."  />

    
    
</div>
<div id="frm_field_133_container" class="frm_form_field form-field  frm_top_container frm_half">
    <label for="field_fktxl" class="frm_primary_label">Firma
        <span class="frm_required"></span>
    </label>
    <input type="text" id="field_fktxl" name="item_meta[133]" value=""    />

    
    
</div>
<div id="frm_field_134_container" class="frm_form_field form-field  frm_required_field frm_top_container frm_first frm_half">
    <label for="field_1ny1d" class="frm_primary_label">E-Mail Adresse
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_1ny1d" name="item_meta[134]" value=""  data-reqmsg="Dieses Feld darf nicht leer sein." data-invmsg="E-Mail Adresse ist ungültig"  />

    
    
</div>
<div id="frm_field_135_container" class="frm_form_field form-field  frm_top_container frm_half">
    <label for="field_c6wv0" class="frm_primary_label">Telefon
        <span class="frm_required"></span>
    </label>
    <input type="tel" id="field_c6wv0" name="item_meta[135]" value=""  pattern="((\+\d{1,3}(-|.| )?\(?\d\)?(-| |.)?\d{1,5})|(\(?\d{2,6}\)?))(-|.| )?(\d{3,4})(-|.| )?(\d{4})(( x| ext)\d{1,5}){0,1}$" data-invmsg="Telefon ist ungültig"  />

    
    
</div>
<div id="frm_field_136_container" class="frm_form_field form-field  frm_top_container">
    <label for="field_w7qt3" class="frm_primary_label">Ihre Mitteilung
        <span class="frm_required"></span>
    </label>
    <textarea name="item_meta[136]" id="field_w7qt3" rows="5"    ></textarea>

    
    
</div>
<div id="frm_field_152_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label  class="frm_primary_label">Einwilligungserklärung Datenschutz
        <span class="frm_required">*</span>
    </label>
    <div class="frm_opt_container">			<div class="frm_checkbox" id="frm_checkbox_152-0"><label for="field_euzpm-0"><input type="checkbox" name="item_meta[152][]" id="field_euzpm-0" value="Ja"   data-reqmsg="Dieses Feld darf nicht leer sein."   /> Ja, ich habe die <a href="/kontakt/datenschutz/" data-wpel-link="internal">Datenschutzerklärung</a> zur Kenntnis genommen und bin damit einverstanden, dass die von mir angegebenen Daten elektronisch erhoben und gespeichert werden. Meine Daten werden dabei nur streng zweckgebunden zur Bearbeitung und Beantwortung meiner Anfrage genutzt.</label></div>
</div>
    
    
</div>
<input type="hidden" name="item_key" value="" />
<div class="frm_submit">

<button class="frm_button_submit frm_final_submit" type="submit"   formnovalidate="formnovalidate">Senden</button>

</div></fieldset>
</div>
</form>
</div>
</div></aside>							</div>
			<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
									<aside id="text-2" class="widget widget_footer widget_footer4 widget_text"><h2 class="widget_title"><span class="outer">Kontakt</span></h2>			<div class="textwidget"><p><b>KLAUS SCHULZ VERLAGS GmbH</b><br />
Böckmannstr. 15<br />
20099 Hamburg</p>
<p><b>Tel: </b>+49-(0)-40-24877-7<br />
<b>Fax: </b>+49-(0)-40-249448</p>
<p><b>E-Mail: </b><a href="m&#097;&#105;lt&#111;:in&#102;&#111;&#064;ox&#109;o&#120;&#104;&#104;&#046;&#100;e" data-wpel-link="internal">&#105;&#110;fo&#64;o&#120;&#109;&#111;x&#104;&#104;.&#100;&#101;</a><br />
<b>Internet: </b>www.oxmoxhh.de</p>
</div>
		</aside><aside id="nav_menu-2" class="widget widget_footer widget_footer4 widget_nav_menu"><h2 class="widget_title"><span class="outer">Daten</span></h2><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701"><a href="https://www.oxmox.media/kontakt/impressum/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Impressum</span></a></li>
<li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="https://www.oxmox.media/kontakt/oxmox-jobangebote/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Jobs</span></a></li>
<li id="menu-item-129551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129551"><a href="https://www.oxmox.media/kontakt/agb/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">AGB</span></a></li>
<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702"><a href="https://www.oxmox.media/kontakt/datenschutz/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Datenschutz</span></a></li>
<li id="menu-item-80826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80826"><a href="https://www.oxmox.media/kontakt/disclaimer/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Disclaimer</span></a></li>
<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://www.oxmox.media/kontakt/mediadaten/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Mediadaten</span></a></li>
<li id="menu-item-129552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129552"><a href="https://www.oxmox.media/kontakt/widerrufsbelehrung-widerrufsformular/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Widerrufsbelehrung &#038; Widerrufsformular</span></a></li>
<li id="menu-item-168851" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-168851"><a href="https://www.oxmox.media/kontakt/jetzt-kleinanzeige-aufgeben/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Kleinanzeige aufgeben</span></a></li>
</ul></div></aside>							</div>
		</div>
	</div>
</div>	
		<div class="wrapper _copy">
		<div class="container">
			<div class="row-fluid">
								<div class="col-xs-12 offset1 text-center">
													<div class="clearfix"></div>
					<div class="credits">
						OXMOX - Hamburgs Stadtmagazin					</div>	
				</div>
							</div>
		</div>
	</div>
	
</footer>
</div><!-- end boxed -->
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.oxmox.media"]);
  _paq.push(["setDomains", ["*.oxmox.media","*.oxmox-hamburg.de","*.oxmox-hh.de","*.oxmox.biz","*.oxmox.club","*.oxmox.news","*.oxmox.site","*.oxmoxhh.de"]]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistics.conzentriert.info/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '23']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class="evolbclose " data-wpel-link="internal">X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='shariffcss-css'  href='https://www.oxmox.media/wp-content/plugins/shariff/css/shariff.min.css?ver=4.3.0' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var evoli_ajax_script = {"evoli_ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","postnonce":"86309a2fd2"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.oxmox.media/wp-content/plugins/eventon-lists-items/assets/LI_script.js?ver=0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzineAjax = {"postID":"197027","ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/bzine-ajax.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/cryptx/js/cryptx.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/mtc-rating-sys.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/selectnav.min.js?ver=1'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/jquery.ticker.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/bootstrap.min.js?ver=20120206'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/jquery.bxslider.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/jquery.carouFredSel.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/jquery.fancybox.pack.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/jquery.sticky.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/fluidvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/js_composer/assets/lib/waypoints/waypoints.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bzine = {"news_ticker_animation":"fade","slider_effect":"crossfade","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/themes/bzine/js/bzine.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oxmox.media/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/shariff/js/shariff.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/shariff/js/shariff-popup.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.oxmox.media\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Entferne","offset":"4","nonce":"ce679ca0db","id":"ID","no_results":"Keine Suchergebnisse"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/formidable/js/formidable.min.js?ver=2.03.09'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/eventon-daily-view/assets/jquery.mousewheel.min.js?ver=1.0.5'></script>
<script type='text/javascript' src='https://www.oxmox.media/wp-content/plugins/eventon-daily-view/assets/dv_script.js?ver=1.0.5'></script>

<script type="text/javascript">
/*<![CDATA[*/
/*]]>*/
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.gqasckr-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.gqasckr-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top" data-wpel-link="internal"><i class="fa fa-angle-up"></i></a></div></body></html>		