<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#"> 
<head>
<title>Das neue OXMOX ist da! &ndash; OXMOX - Hamburgs StadtmagazinOXMOX &#8211; Hamburgs Stadtmagazin</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta charset="UTF-8" />
<link rel="pingback" href="https://www.oxmox.media/xmlrpc.php" />

<script type="text/javascript" >
/* <![CDATA[ */
function strpos(haystack,needle,offset){var i=(haystack+'').indexOf(needle,(offset||0));return i===-1?false:i;}
var thispage = "https://www.oxmox.media/das-neue-oxmox-ist-da-3/";
if (strpos(top.location,thispage)!==0||window!=top){top.location.href=thispage;window.open(thispage,'_top');}
/* ]]> */
</script> 

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.oxmox.media/das-neue-oxmox-ist-da-3/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das neue OXMOX ist da! &ndash; OXMOX - Hamburgs Stadtmagazin" />
<meta property="og:description" content="Hamburgs StadtMagazin OXMOX &#8211; jetzt mit: 7. Holsten Brauereifest &#8211; Vom 12.-14. Mai lädt die Holsten Brauerei wieder zum traditionellen Brauereifest auf das Gelände an der Holstenstraße. Ein buntes Programm rund um das Bier mit den Ecken und Kanten erwartet..." />
<meta property="og:url" content="https://www.oxmox.media/das-neue-oxmox-ist-da-3/" />
<meta property="og:site_name" content="OXMOX - Hamburgs Stadtmagazin" />
<meta property="article:publisher" content="https://www.facebook.com/oxmoxhamburg/" />
<meta property="article:tag" content="hamburg" />
<meta property="article:tag" content="OXMOX" />
<meta property="article:tag" content="stadtmagazin" />
<meta property="article:section" content="Magazine" />
<meta property="article:published_time" content="2017-04-27T11:40:49+00:00" />
<meta property="article:modified_time" content="2017-04-27T15:33:47+00:00" />
<meta property="og:updated_time" content="2017-04-27T15:33:47+00:00" />
<meta property="og:image" content="https://oxmox.media/wp-content/uploads/2017/03/Titelbild_0517_3er.jpg" />
<meta property="og:image:width" content="1656" />
<meta property="og:image:height" content="822" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hamburgs StadtMagazin OXMOX &#8211; jetzt mit: 7. Holsten Brauereifest &#8211; Vom 12.-14. Mai lädt die Holsten Brauerei wieder zum traditionellen Brauereifest auf das Gelände an der Holstenstraße. Ein buntes Programm rund um das Bier mit den Ecken und Kanten erwartet..." />
<meta name="twitter:title" content="Das neue OXMOX ist da! &ndash; OXMOX - Hamburgs Stadtmagazin" />
<meta name="twitter:site" content="@OXMOXHH" />
<meta name="twitter:image" content="https://oxmox.media/wp-content/uploads/2017/03/Titelbild_0517_3er.jpg" />
<meta name="twitter:creator" content="@OXMOXHH" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.oxmox.media' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel="alternate" type="application/rss+xml" title="OXMOX - Hamburgs Stadtmagazin &raquo; Feed" href="https://www.oxmox.media/feed/" />
<link rel="alternate" type="application/rss+xml" title="OXMOX - Hamburgs Stadtmagazin &raquo; Kommentar-Feed" href="https://www.oxmox.media/comments/feed/" />
<link rel='stylesheet' id='wphb-1-css'  href='https://oxmox.media/wp-content/uploads/2017/04/6d5cf4f969a319dac50a62cb038aa59a-4.css' type='text/css' media='all' />
<style id='wphb-1-inline-css' type='text/css'>
.coygrid-title-font-family{ font-family: inherit!important; }.coygrid-title-large, .coygrid-title-medium, .coygrid-title-small { font-weight: normal !important; letter-spacing:  !important; word-spacing:  !important; text-transform: uppercase;  } .coygrid-subtitle-font-family{font-family: inherit!important; }.coygrid-border-all{ border: 5px solid #ffffff !important;}.coygrid-prev, .coygrid-next { border-radius: 0px !important;}
</style>
<link rel='stylesheet' id='wphb-2-css'  href='https://oxmox.media/wp-content/uploads/2017/04/15d49fc1923feceb61b6ca115c2793ff-53.css' type='text/css' media='screen' />
<link rel='stylesheet' id='wphb-3-css'  href='https://oxmox.media/wp-content/uploads/2017/04/821c726282386c1b515e6981e45c7ef7-8.css' type='text/css' media='all' />
<script type='text/javascript' src='https://oxmox.media/wp-content/uploads/2017/04/df4d736b59be87f2ff57cfa85ae99926-10.js'></script>
<link rel='https://api.w.org/' href='https://www.oxmox.media/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.oxmox.media/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://oxmox.media/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="OXMOX - Hamburgs Stadtmagazin" />

<link rel='shortlink' href='https://www.oxmox.media/?p=123277' />
<link rel="alternate" type="application/json+oembed" href="https://www.oxmox.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.oxmox.media/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gqasckr { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gqasckr img { height:auto; }
	.gqasckr-col { position:relative; float:left; }
	.gqasckr-col:first-child { margin-left: 0; }
	.gqasckr-col:last-child { margin-right: 0; }
	.gqasckr-1 { margin:0px 0px 0px 0px;width:100%; max-width:728px; height:100%; max-height:90px; }
	.gqasckr-2 { width:100%; max-width:300px; height:100%; max-height:250px; margin: 0 auto; }
	.gqasckr-3 { margin:0px 0px 0px 0px;width:100%; max-width:468px; height:100%; max-height:60px; }
	@media only screen and (max-width: 480px) {
		.gqasckr-col, .gqasckr-dyn, .gqasckr-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">document.documentElement.className += " js";</script>
<link rel="shortcut icon" href="//oxmox.media/wp-content/uploads/2017/02/oxi.png" /><link rel="apple-touch-icon-precomposed" href="//oxmox.media/wp-content/uploads/2017/02/oxi.png" /><link rel="apple-touch-icon-precomposed" sizes="72x72" href="//oxmox.media/wp-content/uploads/2017/02/oxi.png" /><link rel="apple-touch-icon-precomposed" sizes="114x114" href="//oxmox.media/wp-content/uploads/2017/02/oxi.png" /><link rel="apple-touch-icon-precomposed" sizes="144x144" href="//oxmox.media/wp-content/uploads/2017/02/oxi.png" />                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://oxmox.media/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://oxmox.media/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- BEGIN Typekit Fonts for WordPress -->
<script src="https://use.typekit.net/ghc0yru.js"></script>
<script>try{Typekit.load({ async: true });}catch(e){}</script>
<!-- END Typekit Fonts for WordPress -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><!--[if IE 7]>
	<link rel='stylesheet' id='font-awesome-ie7'  href='https://oxmox.media/wp-content/themes/bzine/css/font-awesome-ie7.min.css' type='text/css' media='all' />
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
</head>
<body class="post-template-default single single-post postid-123277 single-format-standard wpb-js-composer js-comp-ver-5.1.1 vc_responsive" id="top" >
<div class="boxed active">
<header itemscope itemtype="http://schema.org/WPHeader">
	<div class="wrapper _header_top">
		<div class="container">
			<div class="row-fluid">
				<div class="span12 header_top">
					<div class="social_media"><ul class="socmed"><li><a target="_blank" class="social_fa_facebook" href="https://www.facebook.com/oxmoxhamburg/" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" class="social_fa_twitter" href="https://twitter.com/OXMOXHH" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" class="social_fa_instagram" href="https://www.instagram.com/oxmoxhh/" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-instagram"></i></a></li><li><a target="_blank" class="social_fa_youtube" href="https://www.youtube.com/user/OXMOXTV" title="YouTube" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-youtube"></i></a></li><li><a target="_blank" class="social_fa_google_plus" href="https://plus.google.com/100562965309677739349" title="Circle G+" data-wpel-link="external" rel="nofollow external noopener noreferrer"><i class="fa fa-google-plus"></i></a></li></ul></div>				</div>
			</div>
		</div>
	</div><!-- end _header_top -->
	
	<div class="wrapper _header">
		<div class="container">
			<div class="row-fluid">
				<div class="col-xs-12 col-sm-8 col-md-5 col-lg-4 header">
					<h1 class="logo">
						<a href="https://www.oxmox.media/" title="OXMOX &#8211; Hamburgs Stadtmagazin" data-wpel-link="internal">
													<img src="https://oxmox.media/wp-content/uploads/2017/02/oxmox-logo.png" style="width:345px;height:129px" alt="Logo" />
												</a>
					</h1>
				</div>
				<div class="col-xs-12 col-sm-4 col-md-1 col-lg-2 header">
					<div class="logo80">
												<img src="https://oxmox.media/wp-content/uploads/2017/03/oxi.gif" style="width:77px;height:80px" alt="OXMOX Maskottchen" />
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 header">
					<div class="header_ad size468"><div class="gqasckr gqasckr-3"><div class="gqasckr-dyn aqasckr-9 c-1"><a href="http://www.deltaradio.de/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img src="https://oxmox.media/wp-content/uploads/2017/04/delta_andrea.jpg" /></a></div><div class="gqasckr-dyn aqasckr-6 c-2"><a data-track-content="" data-content-name="Linqfish-728x90" href="https://linqfish.de/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img data-content-piece="LQF-ONL-004-Online-Banner-OXMOX-928x90.jpg" src="https://oxmox.media/wp-content/uploads/2017/03/LQF-ONL-004-Online-Banner-OXMOX-928x90.jpg" /></a></div><div class="gqasckr-dyn aqasckr-7 c-3"><a data-track-content="" data-content-name="BKK Mobil" href="https://www.bkk-mobil-oil.de/lauftreff/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img data-content-piece="160014_mob_oxmox_superbanner_6.jpg" src="https://oxmox.media/wp-content/uploads/2016/10/160014_mob_oxmox_superbanner_6.jpg" /></a></div></div></div>
				</div>
			</div>
		</div>
	</div>	
	
	<div class="wrapper _main_navigation">
		<div class="container main_navigation">
			<div class="row-fluid">
				<div class="col-xs-12"><nav id="main-navigation" class="main-navigation"><ul id="menu-topmenu" class="nav main-menu"><li id="menu-item-84969" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-84969"><a href="https://www.oxmox.media/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Startseite</span></a></li>
<li id="menu-item-101571" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-101571"><a href="https://www.oxmox.media/magazin/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Magazin</span></a>
<ul class=" depth_0">
	<li id="menu-item-285" class="menuimage menu-item menu-item-type-taxonomy menu-item-object-category menu-item-285"><a href="https://www.oxmox.media/magazin/film/" class="menu-image-title-after menu-image-not-hovered" data-wpel-link="internal"><img width="32" height="23" src="https://oxmox.media/wp-content/uploads/2015/02/UCI_4c_Logo.png" class="menu-image menu-image-title-after" alt="" srcset="https://oxmox.media/wp-content/uploads/2015/02/UCI_4c_Logo.png 32w, https://oxmox.media/wp-content/uploads/2015/02/UCI_4c_Logo-24x17.png 24w" sizes="(max-width: 32px) 100vw, 32px" /><span class="menu-image-title">Filme</span></a></li>
	<li id="menu-item-287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-287"><a href="https://www.oxmox.media/magazin/theater/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Theater</span></a></li>
	<li id="menu-item-288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-288"><a href="https://www.oxmox.media/tipps/party/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Party</span></a></li>
	<li id="menu-item-289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-289"><a href="https://www.oxmox.media/magazin/city-news/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">City-News</span></a></li>
	<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="https://www.oxmox.media/magazin/uni/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Uni</span></a></li>
	<li id="menu-item-291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-291"><a href="https://www.oxmox.media/magazin/literatur/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Literatur</span></a></li>
	<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://www.oxmox.media/magazin/story-interview/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Story &#038; Interview</span></a></li>
	<li id="menu-item-293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-293"><a href="https://www.oxmox.media/magazin/lifestyle-und-gewinne/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Lifestyle &#038; Gewinne</span></a></li>
</ul>
</li>
<li id="menu-item-101540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-101540"><a href="https://www.oxmox.media/musik/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Musik</span></a>
<ul class=" depth_0">
	<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://www.oxmox.media/musik/cds-dvds/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">CDs &#038; DvDs</span></a></li>
	<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://www.oxmox.media/musik/konzert-tipps/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Konzert-Tipps</span></a></li>
	<li id="menu-item-284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-284"><a href="https://www.oxmox.media/musik/reviews/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Reviews</span></a></li>
</ul>
</li>
<li id="menu-item-242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-242"><a href="https://www.oxmox.media/city-guide/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">City-Guide</span></a>
<ul class=" depth_0">
	<li id="menu-item-118832" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118832"><a href="https://www.oxmox.media/kontakt/location-eintragen/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Location eintragen</span></a></li>
</ul>
</li>
<li id="menu-item-94251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-94251"><a href="https://www.oxmox.media/termine/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Termine</span></a>
<ul class=" depth_0">
	<li id="menu-item-118443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118443"><a href="https://www.oxmox.media/kontakt/event-eintragen/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Event eintragen</span></a></li>
</ul>
</li>
<li id="menu-item-100907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-100907"><a href="https://www.oxmox.media/bandcontest/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Hamburg-Bandcontest</span></a>
<ul class=" depth_0">
	<li id="menu-item-100906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100906"><a href="https://www.oxmox.media/kontakt/bandcontest-jetzt-bewerben/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">jetzt bewerben!</span></a></li>
	<li id="menu-item-100908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100908"><a href="https://www.oxmox.media/bandcontest/fotos-und-videos/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Fotos &#038; Videos</span></a></li>
	<li id="menu-item-100909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100909"><a href="https://www.oxmox.media/bandcontest/history/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">History</span></a></li>
</ul>
</li>
<li id="menu-item-711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children dropdown menu-item-711"><a href="https://www.oxmox.media/leser/leserbriefe/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Leser</span></a>
<ul class=" depth_0">
	<li id="menu-item-17316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17316"><a href="https://www.oxmox.media/kontakt/schreib-uns/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Schreib uns</span></a></li>
	<li id="menu-item-712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-712"><a href="https://www.oxmox.media/poll/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">OXMOX-Poll</span></a></li>
	<li id="menu-item-129661" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129661"><a href="https://www.oxmox.media/leser/magazine/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Unsere Magazine</span></a></li>
</ul>
</li>
<li id="menu-item-1695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1695"><a href="https://www.oxmox.media/oxmox-durchblick-abo/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">OXMOX ABO</span></a></li>
<li id="menu-item-118790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118790"><a href="https://kaz.oxmox.media" class="menu-image-title-after" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><span class="menu-image-title">Kleinanzeigen</span></a></li>
</ul></nav>					<div class="smallmenu"><div id="dropmenu"></div></div>
				</div>
			</div>		</div><!-- end main_navigation -->
	</div>
</header><!-- END header-->
 
<div class="wrapper _content">
	<div class="container">
		<div class="row-fluid">
			<div class="span12 content">
				<div class="main">
																									
		<div class="post_thumb">
		<div class="mask"></div>
					<img width="760" height="430" src="https://oxmox.media/wp-content/uploads/2017/03/Titelbild_0517_3er-760x430.jpg" class="attachment-blog-thumb size-blog-thumb wp-post-image" alt="OXMOX" srcset="https://oxmox.media/wp-content/uploads/2017/03/Titelbild_0517_3er-760x430.jpg 760w, https://oxmox.media/wp-content/uploads/2017/03/Titelbild_0517_3er-150x85.jpg 150w" sizes="(max-width: 760px) 100vw, 760px" />			</div>
	
	<div class="post-123277 post type-post status-publish format-standard has-post-thumbnail hentry category-magazine tag-hamburg tag-oxmox tag-stadtmagazin">	
		<div class="storycontent">
			<h2 class="_title">Das neue OXMOX ist da!</h2>			<p class="panel">
				<a href="https://www.oxmox.media/2017/04/27/" data-wpel-link="internal">27. April 2017</a>
			</p>
						<div class="entry">
						<p><span style="color: #ff0000;"><strong><span class="hasCaption">Hamburgs StadtMagazin OXMOX &#8211; jetzt mit:</span></strong></span></p>
<p style="text-align: justify;"><a href="https://www.holsten-pilsener.de/abfrage.html" target="_blank" rel="noopener noreferrer nofollow external" data-wpel-link="external">7. Holsten Brauereifest</a> &#8211; Vom 12.-14. Mai lädt die <strong>Holsten Brauerei</strong> wieder zum traditionellen <strong>Brauereifest</strong> auf das Gelände an der Holstenstraße. Ein buntes Programm rund um das Bier mit den Ecken und Kanten erwartet die etwa 30.000 Besucher. Das große Opening-Konzert am Freitag (ab 18 Uhr) gibt die Hamburger HipHop Combo <strong>Fünf Sterne deluxe</strong>. Die Rapper <strong>Das Bo</strong>, <strong>Tobi Tobsen</strong>, <strong>Marcnesium</strong> und <strong>DJ Coolmann</strong> haben den deutschsprachigen HipHop mit Hits wie <em>„Dein Herz Schlägt Schneller“</em> entscheidend geprägt. Nach jahrelanger Bühnen-Abstinenz haben die Genre-Helden für diesen Herbst ein neues Album angekündigt – vielleicht gibt es einen ersten Live-Vorgeschmack? Mit dem jährlichen <strong>Brauereifest</strong> schenkt <strong>Holsten</strong> den Hamburgern als Dank für ihre Treue und Verbundenheit ein authentisches Erlebnis-Wochenende und unterstreicht seine enge Bindung an die schönste Stadt der Welt. Der Slogan<em> „Ecken. Kanten. Holsten.“</em> steht für ein Bier mit ehrlichem Charakter – davon kann sich jeder auf dem <strong>Holsten Brauereifest</strong> überzeugen!</p>
<p><strong>Außerdem im Heft:</strong></p>
<p style="text-align: justify;">Die ultimative History: 76 Jahre Bob Dylan</p>
<p style="text-align: justify;">UNI-Hamburg: AIESEC berichtet exklusiv aus dem &#8222;Büro der Weltverbesserer&#8220;</p>
<p style="text-align: justify;">Interview: Volker Bräutigam &amp; Friedhelm Klinkhammer über &#8222;27.000 Experten für Fake News&#8220;</p>
<p style="text-align: justify;">Trump Cartoon-Special</p>
<p style="text-align: justify;">Band des Monats: Mando Diao &#8222;Wir haben eine gute Zeit in einer abgefuckten Welt&#8220;</p>
<p style="text-align: justify;">Gastro-Tipps: 10x Schnitzel essen in Hamburg</p>
<p style="text-align: justify;">Die besten 20 Festivals: Tickets gewinnen für Rostock Rockt u. a.</p>
<p style="text-align: justify;">Neue Kolumne: Henning Wehland (H-Blockx &amp; Söhne Mannheims) &#8222;Tresengedanken&#8220;</p>
<p style="text-align: justify;">HAMBURG-BANDCONTEST: Neue Teilnehmer + Special Guests im Viertelfinale vom 10.-13.05. im Grünen Jäger auf St. Pauli</p>
<p style="text-align: justify;"><strong>Hamburgs größter Eventkalender</strong>: City-News, Ausstellungen, Theater-Tipps, neue CDs, aktuelle Filme, Kleinanzeigen-Dschungel, alle Termine, Flohmärkte u. v. m.!</p>
<p>OX2017</p>
<div class="shariff shariff-main shariff-align-center shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus%7Cpinterest%7Cxing%7Clinkedin" data-url="https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F" data-timestamp="1493307227" data-hidezero="1" data-backendurl="https://www.oxmox.media/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Teile diesen Beitrag</div><ul class="shariff-buttons theme-round orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8; border-radius:25%"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" target="_blank" style="background-color:#3b5998; border-radius:25%; color:#fff" data-wpel-link="external"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="facebook" style="color:#3b5998;opacity:0"></span>&nbsp;</a></li><li class="shariff-button twitter" style="background-color:#32bbf5; border-radius:25%"><a href="https://twitter.com/share?url=https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F&amp;text=Das+neue+OXMOX+ist+da%21&amp;via=oxmoxhh" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" target="_blank" style="background-color:#55acee; border-radius:25%; color:#fff" data-wpel-link="external"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"/></svg></span><span class="shariff-text">twittern</span>&nbsp;<span class="shariff-count" data-service="twitter" style="color:#55acee;opacity:0"></span>&nbsp;</a></li><li class="shariff-button googleplus" style="background-color:#f75b44; border-radius:25%"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" target="_blank" style="background-color:#d34836; border-radius:25%; color:#fff" data-wpel-link="external"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="googleplus" style="color:#d34836;opacity:0"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a; border-radius:25%"><a href="whatsapp://send?text=Das+neue+OXMOX+ist+da%21%20https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; border-radius:25%; color:#fff" data-wpel-link="internal"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button threema shariff-mobile" style="background-color:#4fbc24; border-radius:25%"><a href="threema://compose?text=Das+neue+OXMOX+ist+da%21%20https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F" title="Bei Threema teilen" aria-label="Bei Threema teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#1f1f1f; border-radius:25%; color:#fff" data-wpel-link="internal"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path d="M30.8 10.9c-0.3-1.4-0.9-2.6-1.8-3.8-2-2.6-5.5-4.5-9.4-5.2-1.3-0.2-1.9-0.3-3.5-0.3s-2.2 0-3.5 0.3c-4 0.7-7.4 2.6-9.4 5.2-0.9 1.2-1.5 2.4-1.8 3.8-0.1 0.5-0.2 1.2-0.2 1.6 0 0.4 0.1 1.1 0.2 1.6 0.4 1.9 1.3 3.4 2.9 5 0.8 0.8 0.8 0.8 0.7 1.3 0 0.6-0.5 1.6-1.7 3.6-0.3 0.5-0.5 0.9-0.5 0.9 0 0.1 0.1 0.1 0.5 0 0.8-0.2 2.3-0.6 5.6-1.6 1.1-0.3 1.3-0.4 2.3-0.4 0.8 0 1.1 0 2.3 0.2 1.5 0.2 3.5 0.2 4.9 0 5.1-0.6 9.3-2.9 11.4-6.3 0.5-0.9 0.9-1.8 1.1-2.8 0.1-0.5 0.2-1.1 0.2-1.6 0-0.7-0.1-1.1-0.2-1.6-0.3-1.4 0.1 0.5 0 0zM20.6 17.3c0 0.4-0.4 0.8-0.8 0.8h-7.7c-0.4 0-0.8-0.4-0.8-0.8v-4.6c0-0.4 0.4-0.8 0.8-0.8h0.2l0-1.6c0-0.9 0-1.8 0.1-2 0.1-0.6 0.6-1.2 1.1-1.7s1.1-0.7 1.9-0.8c1.8-0.3 3.7 0.7 4.2 2.2 0.1 0.3 0.1 0.7 0.1 2.1v0 1.7h0.1c0.4 0 0.8 0.4 0.8 0.8v4.6zM15.6 7.3c-0.5 0.1-0.8 0.3-1.2 0.6s-0.6 0.8-0.7 1.3c0 0.2 0 0.8 0 1.5l0 1.2h4.6v-1.3c0-1 0-1.4-0.1-1.6-0.3-1.1-1.5-1.9-2.6-1.7zM25.8 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM18.1 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2zM10.4 28.2c0 1.2-1 2.2-2.1 2.2s-2.1-1-2.1-2.1c0-1.2 1-2.1 2.2-2.1s2.2 1 2.2 2.2z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li><li class="shariff-button pinterest" style="background-color:#e70f18; border-radius:25%"><a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F&amp;media=https%3A%2F%2Fwww.oxmox.media%2Fwp-content%2Fuploads%2F2017%2F03%2FTitelbild_0517_3er.jpg&amp;description=Das+neue+OXMOX+ist+da%21" title="Bei Pinterest pinnen" aria-label="Bei Pinterest pinnen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" target="_blank" style="background-color:#cb2027; border-radius:25%; color:#fff" data-wpel-link="external"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M27.4 16q0 3.7-1.8 6.9t-5 5-6.9 1.9q-2 0-3.9-0.6 1.1-1.7 1.4-2.9 0.2-0.6 1-3.8 0.4 0.7 1.3 1.2t2 0.5q2.1 0 3.8-1.2t2.7-3.4 0.9-4.8q0-2-1.1-3.8t-3.1-2.9-4.5-1.2q-1.9 0-3.5 0.5t-2.8 1.4-2 2-1.2 2.3-0.4 2.4q0 1.9 0.7 3.3t2.1 2q0.5 0.2 0.7-0.4 0-0.1 0.1-0.5t0.2-0.5q0.1-0.4-0.2-0.8-0.9-1.1-0.9-2.7 0-2.7 1.9-4.6t4.9-2q2.7 0 4.2 1.5t1.5 3.8q0 3-1.2 5.2t-3.1 2.1q-1.1 0-1.7-0.8t-0.4-1.9q0.1-0.6 0.5-1.7t0.5-1.8 0.2-1.4q0-0.9-0.5-1.5t-1.4-0.6q-1.1 0-1.9 1t-0.8 2.6q0 1.3 0.4 2.2l-1.8 7.5q-0.3 1.2-0.2 3.2-3.7-1.6-6-5t-2.3-7.6q0-3.7 1.9-6.9t5-5 6.9-1.9 6.9 1.9 5 5 1.8 6.9z"/></svg></span><span class="shariff-text">pinnen</span>&nbsp;<span class="shariff-count" data-service="pinterest" style="color:#cb2027;opacity:0"></span>&nbsp;</a></li><li class="shariff-button xing" style="background-color:#29888a; border-radius:25%"><a href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F" title="Bei Xing teilen" aria-label="Bei Xing teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" target="_blank" style="background-color:#126567; border-radius:25%; color:#fff" data-wpel-link="external"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 25 32"><path d="M10.7 11.9q-0.2 0.3-4.6 8.2-0.5 0.8-1.2 0.8h-4.3q-0.4 0-0.5-0.3t0-0.6l4.5-8q0 0 0 0l-2.9-5q-0.2-0.4 0-0.7 0.2-0.3 0.5-0.3h4.3q0.7 0 1.2 0.8zM25.1 0.4q0.2 0.3 0 0.7l-9.4 16.7 6 11q0.2 0.4 0 0.6-0.2 0.3-0.6 0.3h-4.3q-0.7 0-1.2-0.8l-6-11.1q0.3-0.6 9.5-16.8 0.4-0.8 1.2-0.8h4.3q0.4 0 0.5 0.3z"/></svg></span><span class="shariff-text">teilen</span>&nbsp;<span class="shariff-count" data-service="xing" style="color:#126567;opacity:0"></span>&nbsp;</a></li><li class="shariff-button linkedin" style="background-color:#1488bf; border-radius:25%"><a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.oxmox.media%2Fdas-neue-oxmox-ist-da-3%2F&amp;title=Das+neue+OXMOX+ist+da%21" title="Bei LinkedIn teilen" aria-label="Bei LinkedIn teilen" role="button" rel="noopener nofollow external noreferrer" class="shariff-link" target="_blank" style="background-color:#0077b5; border-radius:25%; color:#fff" data-wpel-link="external"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 27 32"><path d="M6.2 11.2v17.7h-5.9v-17.7h5.9zM6.6 5.7q0 1.3-0.9 2.2t-2.4 0.9h0q-1.5 0-2.4-0.9t-0.9-2.2 0.9-2.2 2.4-0.9 2.4 0.9 0.9 2.2zM27.4 18.7v10.1h-5.9v-9.5q0-1.9-0.7-2.9t-2.3-1.1q-1.1 0-1.9 0.6t-1.2 1.5q-0.2 0.5-0.2 1.4v9.9h-5.9q0-7.1 0-11.6t0-5.3l0-0.9h5.9v2.6h0q0.4-0.6 0.7-1t1-0.9 1.6-0.8 2-0.3q3 0 4.9 2t1.9 6z"/></svg></span><span class="shariff-text">mitteilen</span>&nbsp;<span class="shariff-count" data-service="linkedin" style="color:#0077b5;opacity:0"></span>&nbsp;</a></li></ul></div>				
				<div class="clearfix"></div>
				<div class="post_panel">
					<div class="post_tags"><i class="fa fa-hashtag" aria-hidden="true"></i> <a href="https://www.oxmox.media/tag/hamburg/" rel="tag" data-wpel-link="internal">hamburg</a>, <a href="https://www.oxmox.media/tag/oxmox/" rel="tag" data-wpel-link="internal">OXMOX</a>, <a href="https://www.oxmox.media/tag/stadtmagazin/" rel="tag" data-wpel-link="internal">stadtmagazin</a></div> 
									</div>
			</div>	
		</div>
		
		<div class="storycontent">
				
 <div class="spacer"></div>
		</div>
	</div>
												
										
				</div><!-- end main -->	
				
				<!-- SIDEBAR -->
<div class="sidebar" itemtype="http://schema.org/WPSideBar" itemscope="itemscope">
			<aside id="search-2" class="widget widget_search"><h2 class="widget_title"><span class="outer">Suche</span></h2><div class='wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container '
     data-id="1"
     data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Suche	    </div>
        <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"

	 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">

<path d="M448.225,394.243l-85.387-85.385c16.55-26.081,26.146-56.986,26.146-90.094

	c0-92.989-75.652-168.641-168.643-168.641c-92.989,0-168.641,75.652-168.641,168.641s75.651,168.641,168.641,168.641

	c31.465,0,60.939-8.67,86.175-23.735l86.14,86.142C429.411,486.566,485.011,431.029,448.225,394.243z M103.992,218.764

	c0-64.156,52.192-116.352,116.35-116.352s116.353,52.195,116.353,116.352s-52.195,116.352-116.353,116.352

	S103.992,282.92,103.992,218.764z M138.455,188.504c34.057-78.9,148.668-69.752,170.248,12.862

	C265.221,150.329,188.719,144.834,138.455,188.504z"/>

</svg>

        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <?xml version="1.0" encoding="utf-8"?>

<!-- License Agreement at http://iconmonstr.com/license/ -->

<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="512px" height="512px" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;" xml:space="preserve">
<path id="control-panel-8-icon" d="M50,279.694h119v69h-39.5V442h-40v-93.306H50V279.694z M197,247.25h39.5V442h40V247.25H316v-69
	H197V247.25z M276.5,70h-40v78.25h40V70z M462,279.89H343v69h39.5V442h40v-93.11H462V279.89z M129.5,70h-40v179.694h40V70z
	 M422.5,70h-40v179.694h40V70z"/>
</svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off">
            <input type='search' class='orig' placeholder='Deine Suche ...' name='phrase' value='' autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off" disabled/>
            <input type='submit' style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-clip-rotate-multiple">
            
                <div></div>
                
                <div></div>
                            </div>
        </div>
            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'>

    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
    
    

    <div class="asp_res_loader hiddend">
        <div class="asp_loader">
            <div class="asp_loader-inner asp_ball-clip-rotate-multiple">
            
                <div></div>
                
                <div></div>
                            </div>
        </div>
    </div>
</div>    <div id='ajaxsearchprosettings1_1' class="wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings">
<form name='options' autocomplete = 'off'>
    <input type="hidden" style="display:none;" name="current_page_id" value="123277">
    <fieldset class="">
    <div class="option hiddend">
        <input type='hidden' name='qtranslate_lang'
               value='0'/>
    </div>

    
	
    <div class="asp_option">
        <div class="option">
            <input type="checkbox" value="checked" id="set_exactonly1_1"
                   name="set_exactonly" />
            <label for="set_exactonly1_1"></label>
        </div>
        <div class="label">
            Exact matches only        </div>
    </div>
    <div class="asp_option">
        <div class="option">
            <input type="checkbox" value="None" id="set_intitle1_1"
                   name="set_intitle"  checked="checked"/>
            <label for="set_intitle1_1"></label>
        </div>
        <div class="label">
            Search in title        </div>
    </div>
    <div class="asp_option">
        <div class="option">
            <input type="checkbox" value="None" id="set_incontent1_1"
                   name="set_incontent"  checked="checked"/>
            <label for="set_incontent1_1"></label>
        </div>
        <div class="label">
            Search in content        </div>
    </div>
    <div class="asp_option">
        <div class="option">
            <input type="checkbox" value="None" id="set_incomments1_1"
                   name="set_incomments" />
            <label for="set_incomments1_1"></label>
        </div>
        <div class="label">
            Search in comments        </div>
    </div>
    <div class="asp_option">
        <div class="option">
            <input type="checkbox" value="None" id="set_inexcerpt1_1"
                   name="set_inexcerpt"  checked="checked"/>
            <label for="set_inexcerpt1_1"></label>
        </div>
        <div class="label">
            Search in excerpt        </div>
    </div>
</fieldset><fieldset class="asp_sett_scroll hiddend">
        <legend>Filter by Custom Post Type</legend>
            <div class="option hiddend">
        <input type="checkbox" value="ajde_events"
               id="1_1customset_1_11"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_11"></label>
    </div>
    <div class="label hiddend"></div>
        <div class="option hiddend">
        <input type="checkbox" value="w2dc_listing"
               id="1_1customset_1_12"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_12"></label>
    </div>
    <div class="label hiddend"></div>
        <div class="option hiddend">
        <input type="checkbox" value="post"
               id="1_1customset_1_13"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_13"></label>
    </div>
    <div class="label hiddend"></div>
        <div class="option hiddend">
        <input type="checkbox" value="page"
               id="1_1customset_1_14"
               name="customset[]" checked="checked"/>
        <label for="1_1customset_1_14"></label>
    </div>
    <div class="label hiddend"></div>
    </fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"

	 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">

<path d="M448.225,394.243l-85.387-85.385c16.55-26.081,26.146-56.986,26.146-90.094

	c0-92.989-75.652-168.641-168.643-168.641c-92.989,0-168.641,75.652-168.641,168.641s75.651,168.641,168.641,168.641

	c31.465,0,60.939-8.67,86.175-23.735l86.14,86.142C429.411,486.566,485.011,431.029,448.225,394.243z M103.992,218.764

	c0-64.156,52.192-116.352,116.35-116.352s116.353,52.195,116.353,116.352s-52.195,116.352-116.353,116.352

	S103.992,282.92,103.992,218.764z M138.455,188.504c34.057-78.9,148.668-69.752,170.248,12.862

	C265.221,150.329,188.719,144.834,138.455,188.504z"/>

</svg>

                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div>
</aside><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h2 class="widget_title"><span class="outer">Top Tipps</span></h2><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.oxmox.media/konzert-tipp-2-mai-iron-maiden-barclaycard-arena/" rel="bookmark" data-wpel-link="internal"><img class="rpwe-alignleft rpwe-thumb" src="https://oxmox.media/wp-content/uploads/2017/04/Iron-Maiden-Lineup-1-e1474543468367-1-76x43.jpg" alt="Konzert-Tipp: 2. Mai Iron Maiden, Barclaycard Arena"></a><h3 class="rpwe-title"><a href="https://www.oxmox.media/konzert-tipp-2-mai-iron-maiden-barclaycard-arena/" title="Permalink to Konzert-Tipp: 2. Mai Iron Maiden, Barclaycard Arena" rel="bookmark" data-wpel-link="internal">Konzert-Tipp: 2. Mai Iron Maiden, Barclaycard Arena</a></h3><div class="rpwe-summary">Die Metal-Legenden Bruce Dickinson (Ges.), Dave Murray (Git.), Adrian Smith &hellip;<a href="https://www.oxmox.media/konzert-tipp-2-mai-iron-maiden-barclaycard-arena/" class="more-link" data-wpel-link="internal">weiter lesen »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.oxmox.media/oxmox-konzert-tipp-freitag-28-april-milow-docks/" rel="bookmark" data-wpel-link="internal"><img class="rpwe-alignleft rpwe-thumb" src="https://oxmox.media/wp-content/uploads/2017/04/milow-01-76x43.jpg" alt="OXMOX Konzert-Tipp: Freitag, 28. April Milow, Docks"></a><h3 class="rpwe-title"><a href="https://www.oxmox.media/oxmox-konzert-tipp-freitag-28-april-milow-docks/" title="Permalink to OXMOX Konzert-Tipp: Freitag, 28. April Milow, Docks" rel="bookmark" data-wpel-link="internal">OXMOX Konzert-Tipp: Freitag, 28. April Milow, Docks</a></h3><div class="rpwe-summary">Das erste Jahrzehnt im neuen Jahrtausend ist mit der eindringlichen &hellip;<a href="https://www.oxmox.media/oxmox-konzert-tipp-freitag-28-april-milow-docks/" class="more-link" data-wpel-link="internal">weiter lesen »</a></div></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://www.oxmox.media/haus73-galopper-des-jahres/" rel="bookmark" data-wpel-link="internal"><img class="rpwe-alignleft rpwe-thumb" src="https://oxmox.media/wp-content/uploads/2017/04/bild-tresen-mit-gezapften-bieren-76x43.jpg" alt="Do. 27. April, Galopper des Jahres, Haus 73"></a><h3 class="rpwe-title"><a href="https://www.oxmox.media/haus73-galopper-des-jahres/" title="Permalink to Do. 27. April, Galopper des Jahres, Haus 73" rel="bookmark" data-wpel-link="internal">Do. 27. April, Galopper des Jahres, Haus 73</a></h3><div class="rpwe-summary">Schaufensterkonzert im Galopper Feinste Musik direkt im Schaufenster &#8211; dieses &hellip;<a href="https://www.oxmox.media/haus73-galopper-des-jahres/" class="more-link" data-wpel-link="internal">weiter lesen »</a></div></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="ajdg_grpwidgets-2" class="widget ajdg_grpwidgets"><h2 class="widget_title"><span class="outer">Werbung</span></h2><div class="gqasckr gqasckr-2"><div class="gqasckr-dyn aqasckr-5 c-1"><a data-track-content="" data-content-name="Linqfish" href="https://linqfish.de/" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img data-content-piece="LQF-ONL-004-Online-Banner-OXMOX-300x250.jpg" src="https://oxmox.media/wp-content/uploads/2017/03/LQF-ONL-004-Online-Banner-OXMOX-300x250.jpg" /></a></div></div></aside><aside id="swifty-img-widget-2" class="widget swifty-img-widget-class"><h2 class="widget_title"><span class="outer">OXMOX ABO AKTION</span></h2>
<ul class="swifty_imgwidget_ul alcenter">
				<li><a href="/oxmox-durchblick-abo" data-wpel-link="internal"><img src="https://oxmox.media/wp-content/uploads/2017/03/Abo_300x147.jpg"  /></a>
						</li>
		
	</ul>

</aside><aside id="awesomeweatherwidget-2" class="widget widget_awesomeweatherwidget"><h2 class="widget_title">Wetter</h2><div id="awesome-weather-hamburg-de" class="awesome-weather-wrap awecf awe_wide temp3 awe_with_stats awe-code-803 awe-desc-ueberwiegend-bewoelkt awe-preset-cloudy darken" style=" color: #ffffff; "><div class="awesome-weather-cover" style='background-image: url(https://oxmox.media/wp-content/plugins/awesome-weather//img/awe-backgrounds/cloudy.jpg);'><div class="awesome-weather-header">Hamburg</div><div class="awesome-weather-current-temp"><strong>9<sup>&deg;</sup></strong></div><!-- /.awesome-weather-current-temp --><div class="awesome-weather-todays-stats"><div class="awe_desc">überwiegend bewölkt</div><div class="awe_humidty">Luftfeuchtigkeit: 68%</div><div class="awe_wind">Windstärke: 5m/s W</div><div class="awe_highlow">MAX 9 &bull; MIN 2</div></div><!-- /.awesome-weather-todays-stats --><div class="awesome-weather-attribution">Weather from OpenWeatherMap</div></div><!-- /.awesome-weather-cover --></div> <!-- /.awesome-weather-wrap --></aside>	</div><!-- END SIDEBAR --><div class="spacer"></div>					
			</div>
		</div>
	</div>
</div>
<footer itemscope="" itemtype="http://schema.org/WPFooter">

	<div class="wrapper _footer">
	<div class="container container-footer-2col">
		<div class="row-fluid">
			<div class="col-xs-12 col-sm-8 col-md-8 col-lg-8">
									<aside id="frm_show_form-2" class="widget widget_footer widget_footer4 widget_frm_show_form"><div class="frm_form_widget"><h2 class="widget_title"><span class="outer">Kontaktformular</span></h2><div class="frm_forms  with_frm_style frm_style_formidable-style" id="frm_form_7_container" >
<form enctype="multipart/form-data" method="post" class="frm-show-form  frm_pro_form  frm_js_validate  frm_ajax_submit " id="form_dvuee" >
<div class="frm_form_fields ">
<fieldset>
<legend class="frm_hidden">Kontaktformular</legend>

<input type="hidden" name="frm_action" value="create" />
<input type="hidden" name="form_id" value="7" />
<input type="hidden" name="frm_hide_fields_7" id="frm_hide_fields_7" value="" />
<input type="hidden" name="form_key" value="dvuee" />
<input type="hidden" name="item_meta[0]" value="" />
<input type="hidden" id="frm_submit_entry_7" name="frm_submit_entry_7" value="3a2327fb2c" /><input type="hidden" name="_wp_http_referer" value="/das-neue-oxmox-ist-da-3/" /><input type="text" class="frm_hidden" id="frm_verify" name="frm_verify" value=""  />

<div id="frm_field_132_container" class="frm_form_field form-field  frm_required_field frm_top_container frm_first frm_half">
    <label for="field_b8l7g" class="frm_primary_label">Name
        <span class="frm_required">*</span>
    </label>
    <input type="text" id="field_b8l7g" name="item_meta[132]" value=""  data-reqmsg="Dieses Feld darf nicht leer sein."  />

    
    
</div>
<div id="frm_field_133_container" class="frm_form_field form-field  frm_top_container frm_half">
    <label for="field_fktxl" class="frm_primary_label">Firma
        <span class="frm_required"></span>
    </label>
    <input type="text" id="field_fktxl" name="item_meta[133]" value=""    />

    
    
</div>
<div id="frm_field_134_container" class="frm_form_field form-field  frm_required_field frm_top_container frm_first frm_half">
    <label for="field_1ny1d" class="frm_primary_label">E-Mail Adresse
        <span class="frm_required">*</span>
    </label>
    <input type="email" id="field_1ny1d" name="item_meta[134]" value=""  data-reqmsg="Dieses Feld darf nicht leer sein." data-invmsg="E-Mail Adresse ist ungültig"  />

    
    
</div>
<div id="frm_field_135_container" class="frm_form_field form-field  frm_top_container frm_half">
    <label for="field_c6wv0" class="frm_primary_label">Telefon
        <span class="frm_required"></span>
    </label>
    <input type="tel" id="field_c6wv0" name="item_meta[135]" value=""  pattern="((\+\d{1,3}(-|.| )?\(?\d\)?(-| |.)?\d{1,5})|(\(?\d{2,6}\)?))(-|.| )?(\d{3,4})(-|.| )?(\d{4})(( x| ext)\d{1,5}){0,1}$" data-invmsg="Telefon ist ungültig"  />

    
    
</div>
<div id="frm_field_136_container" class="frm_form_field form-field  frm_top_container">
    <label for="field_w7qt3" class="frm_primary_label">Ihre Mitteilung
        <span class="frm_required"></span>
    </label>
    <textarea name="item_meta[136]" id="field_w7qt3" rows="5"    ></textarea>

    
    
</div>
<div id="frm_field_152_container" class="frm_form_field form-field  frm_required_field frm_top_container">
    <label  class="frm_primary_label">Einwilligungserklärung Datenschutz
        <span class="frm_required">*</span>
    </label>
    <div class="frm_opt_container">			<div class="frm_checkbox" id="frm_checkbox_152-0"><label for="field_euzpm-0"><input type="checkbox" name="item_meta[152][]" id="field_euzpm-0" value="Ja"   data-reqmsg="Dieses Feld darf nicht leer sein."   /> Ja, ich habe die <a href="/kontakt/datenschutz/" data-wpel-link="internal">Datenschutzerklärung</a> zur Kenntnis genommen und bin damit einverstanden, dass die von mir angegebenen Daten elektronisch erhoben und gespeichert werden. Meine Daten werden dabei nur streng zweckgebunden zur Bearbeitung und Beantwortung meiner Anfrage genutzt.</label></div>
</div>
    
    
</div>
<input type="hidden" name="item_key" value="" />
<div class="frm_submit">

<button class="frm_button_submit frm_final_submit" type="submit"   formnovalidate="formnovalidate">Senden</button>

</div></fieldset>
</div>
</form>
</div>
</div></aside>							</div>
			<div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
									<aside id="text-2" class="widget widget_footer widget_footer4 widget_text"><h2 class="widget_title"><span class="outer">Kontakt</span></h2>			<div class="textwidget"><p><b>KLAUS SCHULZ VERLAGS GmbH</b><br />
Böckmannstr. 15<br />
20099 Hamburg</p>
<p><b>Tel: </b>+49-(0)-40-24877-7<br />
<b>Fax: </b>+49-(0)-40-249448</p>
<p><b>E-Mail: </b><a href="&#109;&#097;il&#116;&#111;&#058;i&#110;fo&#064;&#111;x&#109;&#111;x&#104;&#104;&#046;d&#101;" data-wpel-link="internal">&#105;nfo&#64;oxmo&#120;&#104;&#104;&#46;&#100;e</a><br />
<b>Internet: </b>www.oxmoxhh.de</p>
</div>
		</aside><aside id="nav_menu-2" class="widget widget_footer widget_footer4 widget_nav_menu"><h2 class="widget_title"><span class="outer">Daten</span></h2><div class="menu-footermenu-container"><ul id="menu-footermenu" class="menu"><li id="menu-item-701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-701"><a href="https://www.oxmox.media/kontakt/impressum/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Impressum</span></a></li>
<li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="https://www.oxmox.media/kontakt/oxmox-jobangebote/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Jobs</span></a></li>
<li id="menu-item-129551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129551"><a href="https://www.oxmox.media/kontakt/agb/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">AGB</span></a></li>
<li id="menu-item-702" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-702"><a href="https://www.oxmox.media/kontakt/datenschutz/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Datenschutz</span></a></li>
<li id="menu-item-80826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80826"><a href="https://www.oxmox.media/kontakt/disclaimer/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Disclaimer</span></a></li>
<li id="menu-item-700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-700"><a href="https://www.oxmox.media/kontakt/mediadaten/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Mediadaten</span></a></li>
<li id="menu-item-129552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129552"><a href="https://www.oxmox.media/kontakt/widerrufsbelehrung-widerrufsformular/" class="menu-image-title-after" data-wpel-link="internal"><span class="menu-image-title">Widerrufsbelehrung &#038; Widerrufsformular</span></a></li>
</ul></div></aside>							</div>
		</div>
	</div>
</div>	
		<div class="wrapper _copy">
		<div class="container">
			<div class="row-fluid">
								<div class="col-xs-12 offset1 text-center">
													<div class="clearfix"></div>
					<div class="credits">
						OXMOX - Hamburgs Stadtmagazin					</div>	
				</div>
							</div>
		</div>
	</div>
	
</footer>
</div><!-- end boxed -->
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.oxmox.media"]);
  _paq.push(["setDomains", ["*.oxmox.media","*.oxmox-hamburg.de","*.oxmox-hh.de","*.oxmox.biz","*.oxmox.club","*.oxmox.news","*.oxmox.site","*.oxmoxhh.de"]]);
  _paq.push(['setVisitorCookieTimeout', '34186669']);
_paq.push(['setSessionCookieTimeout', '1800']);
_paq.push(['setReferralCookieTimeout', '15778463']);
_paq.push(['trackPageView']);
_paq.push(['trackVisibleContentImpressions']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://statistics.conzentriert.info/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '23']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Piwik Code -->

<div class='evo_lightboxes'>					<div class='evo_lightbox eventcard eventon_events_list' id=''>
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class="evolbclose " data-wpel-link="internal">X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><link rel='stylesheet' id='shariffcss-css'  href='https://oxmox.media/wp-content/uploads/2017/04/89e370727f5d34570a1c420278d4c8e0-45.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var mtcRating = {"ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php"};;;var bzineAjax = {"postID":"123277","ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php"};;;var evoli_ajax_script = {"evoli_ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","postnonce":"30810daa8d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oxmox.media/wp-content/uploads/2017/04/5d4e1ebc13dc15734c3cec16c72a26f2.js'></script>
<script type='text/javascript' src='https://oxmox.media/wp-content/uploads/2017/04/ad8229b7028e963894989e392e3459bf-7.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASP = {"ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","js_scope":"jQuery","asp_url":"https:\/\/www.oxmox.media\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.oxmox.media\/wp-content\/uploads\/asp_upload\/","detect_ajax":"0","media_query":"tKRWr9","version":"4953","scrollbar":"","css_loaded":"1"};;;var bzine = {"news_ticker_animation":"fade","slider_effect":"crossfade","slider_timeoutDuration":"3000"};;;var bzine = {"news_ticker_animation":"fade","slider_effect":"crossfade","slider_timeoutDuration":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oxmox.media/wp-content/uploads/2017/04/724e93326b63f174bb21648fb562ba9e-4.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var slider_params = {"min":"0","max":"10"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oxmox.media/wp-content/uploads/2017/04/49c7bf1b6b0bcb06ec39a4436f516a02-20.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var frm_js = {"ajax_url":"https:\/\/www.oxmox.media\/wp-admin\/admin-ajax.php","images_url":"https:\/\/www.oxmox.media\/wp-content\/plugins\/formidable\/images","loading":"Loading\u2026","remove":"Entferne","offset":"4","nonce":"b92208b01a","id":"ID","no_results":"Keine Suchergebnisse"};
/* ]]> */
</script>
<script type='text/javascript' src='https://oxmox.media/wp-content/uploads/2017/04/7a9e4a09339b5bbbdfd4e7b5702f3128-5.js'></script>

<script type="text/javascript">
/*<![CDATA[*/
/*]]>*/
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.gqasckr-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.gqasckr-2').gslider({ groupid: 2, speed: 15000 });
	jQuery('.gqasckr-3').gslider({ groupid: 3, speed: 10000 });
}
});
</script>
<!-- /AdRotate JS -->

<div id="back-top"><a href="#top" data-wpel-link="internal"><i class="fa fa-angle-up"></i></a></div></body></html>		